Проблема Win+L

Тема в разделе "ВАЖНО:Решение любых проблем с ПО и железом", создана пользователем MIXA066, 2 июл 2015.

↑ ↓
  1. MIXA066 Уважаемый пользователь
    MIXA066
    Ответить в чате

    Форумчанин

    Регистрация:
    18.05.2014
    Сообщения:
    380
    Симпатии:
    165
    Пол:
    Мужской
    Репа:
    +176 / 1 / -0
    Вобщем проблема такая, около месяца назад, когда вышла гта 5 она не шла у меня из-за русского имени пользователя. В общем я мудрил что-то в реестре и таки поменял и путь в appdata и само имя пользователя, но с той поры у меня при нажатии Win+L появляется не строчка ввода пароля а вот такая штука
    [​IMG]
    Для того, чтобы обратно войти в систему мне нужно нажать Сменить пользователя, а уж потом пароль.
    Вобщем кто знает как исправить пишите в теме :3
     
  2. tinis Уважаемый пользователь
    tinis
    Ответить в чате

    Форумчанин

    Регистрация:
    15.04.2013
    Сообщения:
    220
    Симпатии:
    765
    Пол:
    Мужской
    Репа:
    +767 / 1 / -13
    а сколько сейчас пользователей????Одно из решений-подкинуть рабочий файлик
    пошукай решение по этому вопросу, полагаю у тебя правильно окно стало появляться
    вот что то есть
    http://forum.oszone.net/thread-85185.html
     
    • Мне нравится Мне нравится x 2
  3. MIXA066 Уважаемый пользователь
    MIXA066
    Ответить в чате

    Форумчанин

    Регистрация:
    18.05.2014
    Сообщения:
    380
    Симпатии:
    165
    Пол:
    Мужской
    Репа:
    +176 / 1 / -0
    1 пользователь, хорошо попробую
     
  4. MIXA066 Уважаемый пользователь
    MIXA066
    Ответить в чате

    Форумчанин

    Регистрация:
    18.05.2014
    Сообщения:
    380
    Симпатии:
    165
    Пол:
    Мужской
    Репа:
    +176 / 1 / -0
    К сожалению не помогло(
     

Поделиться этой страницей