проблема с wi-fi

Тема в разделе "ВАЖНО:Решение любых проблем с ПО и железом", создана пользователем Саша Панов, 28 мар 2013.

↑ ↓
  1. Саша Панов Пользователь
    Саша Панов
    Ответить в чате

    Первый уровень

    Регистрация:
    27.03.2013
    Сообщения:
    5
    Симпатии:
    0
    Пол:
    Мужской
    Репа:
    +0 / 0 / -0
    Столкнулся со странно проблемой на win8
    бук - samsung rv511 s03
    суть в том, что скорость загрузки не выше 5мбит :О
    хотя на отдачу всё нормально

    по кабелю всё ок
    на win7 всё окей

    подскажите что сделать
     
  2. Владислав Уважаемый пользователь
    Владислав
    Ответить в чате

    Форумчанин

    Регистрация:
    28.03.2013
    Сообщения:
    114
    Симпатии:
    371
    Пол:
    Мужской
    Репа:
    +372 / 1 / -0
    Дрова на вафлю родные от производителя адаптера стоят или от win 8 ? И что за адаптер ?
     
    • Мне нравится Мне нравится x 1
  3. Саша Панов Пользователь
    Саша Панов
    Ответить в чате

    Первый уровень

    Регистрация:
    27.03.2013
    Сообщения:
    5
    Симпатии:
    0
    Пол:
    Мужской
    Репа:
    +0 / 0 / -0
    Если родные ставить - то циклоребут(
    а как посмотреть само название адаптера?
     
  4. Владислав Уважаемый пользователь
    Владислав
    Ответить в чате

    Форумчанин

    Регистрация:
    28.03.2013
    Сообщения:
    114
    Симпатии:
    371
    Пол:
    Мужской
    Репа:
    +372 / 1 / -0
    В диспетчер задач не пробовали зайти ?
     
  5. GBerG Уважаемый пользователь
    GBerG
    Ответить в чате

    Форумчанин

    Регистрация:
    11.02.2013
    Сообщения:
    262
    Симпатии:
    982
    Пол:
    Мужской
    Репа:
    +982 / 0 / -3
    Саша Панов,
    Могут ещё: антивирусник, фаер тормозить скорость.
     
  6. Тёма Модератор
    Тёма
    Ответить в чате

    Форумчанин

    Регистрация:
    07.04.2013
    Сообщения:
    168
    Симпатии:
    315
    Пол:
    Мужской
    Репа:
    +322 / 0 / -1
    У меня такая же фигня,но на Виндовс 7х64:при тарифе 60Мбит прием по роутеру-5 мегабайт-отдача 6,5-6,8мегабайт.По шнерку все 7,5 мегабайт есть.Ноут Леново V580,роутер-TP-Link TL WR741ND,прошивка самая новая,драйвера на маршрутизатор качал с оф сайта Леново!!!!
     
  7. X-Shar :)
    X-Shar
    Ответить в чате

    Администрация

    Регистрация:
    03.06.2012
    Сообщения:
    5.812
    Симпатии:
    432
    Пол:
    Мужской
    Репа:
    +966 / 152 / -29
    Jabber:
    Skype:
    ICQ:

    638294628

    Может провайдер ограничивает ?

    И где меряете скорость, подсчёт может-быть разный, но скорей всего провайдер ограничивает, т.к. входящий канал всегда менее загружен, чем исходящий у провайдера...
     
  8. Тёма Модератор
    Тёма
    Ответить в чате

    Форумчанин

    Регистрация:
    07.04.2013
    Сообщения:
    168
    Симпатии:
    315
    Пол:
    Мужской
    Репа:
    +322 / 0 / -1
    А может такое быть,что по шнурку провайдер не ограничивает,а по роутеру ограничивает?Скорость я указал при скачке торрентом с большим количеством сидов/пиров,да и спидтест показывает тоже самое!
     
  9. Владислав Уважаемый пользователь
    Владислав
    Ответить в чате

    Форумчанин

    Регистрация:
    28.03.2013
    Сообщения:
    114
    Симпатии:
    371
    Пол:
    Мужской
    Репа:
    +372 / 1 / -0
    Моё ИМХО нет нормальных дров на адаптер вафли , всё и проблем нет .Чел сам пишет о циклребут при установке дров )))
     
    • Мне нравится Мне нравится x 1
  10. Саша Панов Пользователь
    Саша Панов
    Ответить в чате

    Первый уровень

    Регистрация:
    27.03.2013
    Сообщения:
    5
    Симпатии:
    0
    Пол:
    Мужской
    Репа:
    +0 / 0 / -0
    нет, с самим интернетом от провайдера всё ок, проблема именно в драйвере для восьмёрки
    модуль BCM43XX
     

Поделиться этой страницей