Глючит... глючит... гадя...

Тема в разделе "ВАЖНО:Решение любых проблем с ПО и железом", создана пользователем Stas2la, 23 авг 2013.

↑ ↓
  1. Stas2la Пользователь
    Stas2la
    Ответить в чате

    Первый уровень

    Регистрация:
    01.03.2013
    Сообщения:
    9
    Симпатии:
    22
    Пол:
    Мужской
    Репа:
    +22 / 0 / -0
    Всем День Добрый.
    Переду сразу к сути... Вчера заглючил компьютер, причем глюканул так что потом не захотела запускаться винда. Сделал я ребут, и у меня после биуса надпись по английски "загрузка ОС" и все. Я и подумал восьмерочка моя старая переустанавлю я ее. Сунул диск, через биус,- установил. Все запустилась раза с пятого (снова писал загрузка ос и все) и что я увидовал в свои Ока: комп глючил без всего просто жж... я тут в ряду со своим "опытом" в компах, подумал "пля, не когда такого не встречал, что бы голая ОС так сильно тормозила" (тормоза в том что мышак с рывками долго думает когда даешь что то выполнить и открыть- в итоге возможен завис) Ну установил я дрова все ровно тормоза тормозами... Скачал эверест и пару тестов, прогу хддлайв - думал жоскому хона. Все тесты комп проходит на ура. Что то накрывает или уже накрылось... Я склонен к мнению что скорее всего мать, она после биуса раз восемь вчера не захотела запуска винду. Коллеги кто может имел подобную беду , поделитесь опытом! В правильном ли я направлении думаю?
    Характеристики компа:
    Кор третий
    6гигов оперативы Кинстонг 1333
    260^2zt nvidia 768 мб
    мать Gigabyte GA-P55M-UD2 (кстати в биосе почему то пишет UD3 O_o)
    Жоский сигейт 1500 гигов
     
  2. Антоха Администратор
    Антоха
    Ответить в чате

    Администрация

    Регистрация:
    26.12.2012
    Сообщения:
    3.174
    Симпатии:
    11.089
    Пол:
    Мужской
    Репа:
    +11.237 / 47 / -6
    Jabber:
    Skype:
    Если у тебя имеются подозрения в отношении "железа",то в первую очередь посмотри на состояние конденсаторов на "мамке",ежели всё в норме (конденсаторы должны быть чистые и ровные,без вздутий),то поочерёдно вытащи все разъёмы в чреве своего компа,осмотри,вставь на место.Вытяни "оперативу",посмотри на чистоту контактов.Вычисти пыль из всех частей "системника",если таковая имеется."Железо" вообще странная штука.
    После запусти комп и если проблема не исчезла,попробуй с помощью специализированных прог замерить температуру процессора,жёсткого диска...(советовать в выборе программ не буду,так как многие на разном "железе" ведут себя по разному,выдавая неправильные результаты)
    Действительно ли у тебя "чистая" система,посмотри последние установленные обновления,можешь удалить самые поздние.Обрати внимание на драйвера,вспомни на каких драйверах "система"работала нормально,может ты установил какие-нибудь самой последней версии,что не всегда есть хорошо.
    Вообщем я бы поступил так,как написал выше.
     
    • Мне нравится Мне нравится x 3
  3. The First :)
    The First
    Ответить в чате

    Форумчанин

    Регистрация:
    19.08.2013
    Сообщения:
    158
    Симпатии:
    541
    Пол:
    Мужской
    Репа:
    +541 / 0 / -0
    а меня беспокоит вот это
    может быть что биосу нездоровится?
     
    • Мне нравится Мне нравится x 1
  4. Stas2la Пользователь
    Stas2la
    Ответить в чате

    Первый уровень

    Регистрация:
    01.03.2013
    Сообщения:
    9
    Симпатии:
    22
    Пол:
    Мужской
    Репа:
    +22 / 0 / -0
    Вот кстати да я вспомнил по поводу кандера. У меня раньше на восьмерке вылетала странная ошибка, в интернете читал , пишут что мог отсохнуть какой нибудь кандюк... Лан че годать, на досуги гляну....
     
    • Мне нравится Мне нравится x 1
  5. Stas2la Пользователь
    Stas2la
    Ответить в чате

    Первый уровень

    Регистрация:
    01.03.2013
    Сообщения:
    9
    Симпатии:
    22
    Пол:
    Мужской
    Репа:
    +22 / 0 / -0
    Ну вот что там так , а на деле так - это странно! Но за сем лет работы особо не напрягало :)
     
    • Мне нравится Мне нравится x 1

Поделиться этой страницей